WOPshop Updates

Compatible with WordPress 3.6+.

Please make backup before update. Your WOPshop changes will be overwritten