WOPshop Languages

Compatible with WordPress 3.6+. The shop plugin by default contains 3 languages (English, German, Russian)